Nao da pra realizar o login com navegadores mais antigos

Enviada por D4RK 
D4RK
Nao da pra realizar o login com navegadores mais antigos
22 de November de 2005 às 10:55PM
Oh por favor se houver alguma maneira de alterar o logim eu agrdeco pq eu estou acessando com um navegador antigo (netscap 3.0) e com ele nao da para efetuar o login.

Se alguem tiver alguma sujestao me passa please.
Leonardo
Re: Nao da pra realizar o login com navegadores mais antigos
05 de January de 2006 às 01:21PM
muda de navegador cara, netscape tá por fora
Dark
Re: Nao da pra realizar o login com navegadores mais antigos
11 de January de 2006 às 08:27PM
Esse meu poblema ja foi resolvido.
Ah e na epoca nao dava p/ trocar meu navegador pq eu estava com o meu game e o navegador + potente era o netscape 3.15 e ele nao aceitava opem window.
Mas agora ta tudo certo.
Você precisa estar logado no PHPBrasil.com para poder enviar mensagens para os nossos fóruns.

Faça o login aqui.